x/plug/mod.ts

🔌 Deno plugin management library
Latest
class Plug.PlugImportError
extends Error
import { Plug } from "https://deno.land/x/plug@0.5.2/mod.ts?s=Plug.PlugImportError";

const { PlugImportError } = Plug;

Constructors

new
PlugImportError(message: string)
[src]